Guests - If You want access to member only forums on HSO. You will gain access only when you sign-in or Sign-Up on HotSpotOutdoors.

It's easy - LOOK UPPER right menu.

Sign in to follow this  
Followers 0
HuntBigFish

Preview a post

12 posts in this topic

Hey Cjac, when my dad logs in all he has to do is move the cursor (hand) over the post (subject) and it shows a preview (the first several lines or image) of that post, but it doesn't do that on mine when I log in. Do you know how I can add that feature? Thank you.

Hunter

Share this post


Link to post
Share on other sites

Hunter- I drove past you and your dad with your rig right before the bridge of the mississippi river before Little Falls last night... how was the fishing?

Share this post


Link to post
Share on other sites

I think you need to update your browser or plugins. Something like media flasher or something. Some computer savy folks will know.

Share this post


Link to post
Share on other sites

Do you use IE or Firefox?

I'd recommend the latter, or google chrome. Either way sounds like you need an update.

Share this post


Link to post
Share on other sites

Either need an newer windows operating system or updated web browser I would guess. I know that feature doesnt work on my older computer.

Share this post


Link to post
Share on other sites

before my last computer went out i had windows XP and that did'nt work. the new computer has vista and now it does. so i'm leaning toward what the other guys said. but if you do change keep in mind your other equipment might not work. i.e. printer, fax, scanner etc. one of the things that angered me about vista. and the fact that sending certain places/people e-mails is a pain.

Share this post


Link to post
Share on other sites

Actually that is part of this forums software. The setting should be in your profile "My Stuff". It is user unique so make sure the settings are correct.

You can turn that feature on or off.

Share this post


Link to post
Share on other sites

I knew it was a profile/preference setting but couldn't find specifically where it was at.

Under the "My Stuff" menu, click on "Profile", about halfway down the Profile menu is this setting:

Show Tooltip (1-yes, 0-no)

This is the setting that controls it, 1 for if you want the preview and 0 for no preview when you "mouse" over stuff.

Share this post


Link to post
Share on other sites

Thanks Hanson, I knew it was there, but I can't do that at all on this computer because of the Java restrictions.

Share this post


Link to post
Share on other sites

Thanks guys, it works now. It's in My Stuff/Profiles.

Quack, we did pretty good. See my dad's post. Did you get the net wet?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0